UPGRADE API 26    
This topic is assigned to Vick

May 16, 2018 09:49 AM
I get a warning to upgrade the fire version to 26, please help how


May 16, 2018 05:18 PM
I also get this suggestion from Google ............will support add some clarification /guide on this 


--Admin--
May 21, 2018 08:22 AM
Hello,

Thank you for contacting us.

The system was updated to support the API level 27.

You will need to request another build for your application in order to support these API.

Note that an update for all your apps is not required, it is related only to those apps which you want to update earlier.

Consider to contact us if you will have any related issues.

Best regards,
Vick
SC Support Team

    1